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How We Are – Photographing Britain 
Tate Britain 22 May — 2 September 2007 

 
I see a lot of photographic exhibitions during the course of a 
year but am rarely driven to print.  Why this exhibition?  Difficult 
to say except that, at one level, it is extremely frustrating but at 
another very rewarding.  It is definitely not a 5* event but not 
far behind. 
 
The exhibition seems relatively directionless, as it attempts the 
impossible by tracing photography in Britain from its inception 
(William Fox Talbot) to the current day, through the work of 
many well-known photographers.  I found the early work inspir-
ing, well presented and informative, even though it ranged from 
playing card images to disturbing pictures of early plastic sur-
gery and a female mental home. 
 
Moving into the first half of the C20th, there is a superb panel 
of work containing one of Angus McBean’s best images and a 
tremendous set by the fashion/portrait photographer, Madame 
Yevonde.  For once we also break away from the incessant 
pool of Cecil Beaton celebrity pictures and find instead four 
great images of the blitz, sitting beside a group of Bert Hardy 
Picture Post covers. 
 
What is strange is that the exhibition then wanders across the 
medium by showing us early colour recipe book images, next 
to splendid portraits by the likes of David Bailey and Norman 
Parkinson. 
 
The photographs displayed, representing the last 30 years of 
the C20th and the beginning of the C21st have, by definition, to 
be highly selective.  I must say I struggled with a lot of these, 
particularly images of dead animals/birds squashed on the 
road.  Many also seemed to me a poor representation of cer-
tain photographers, in particular Martin Parr.  That said there 
are a set of sensational projected images by Derek Ridgers 
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from his series, Club and Street Portraits. 
 
At the end of the day, I have to ask myself, would I go back for a second viewing?  The 
answer is a resounding yes, even though I felt it was a bit like breaking into a piggy bank 
and finding a mixture of twenty pound notes and buttons. 
 

Adrian Herring 
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DIGITAL MONTAGE. 
 

As Montage is the first of our digital set subjects and takes place early in the season on 
September 17th, I thought it would be useful to include the definition and some hints 
about how to create a montage in Photoshop or Elements. 
First of all the definition of montage as used for our competition is as follows: 
 
“Montage is a composition made up of various existing images arranged so that 
they join, overlap or blend to create a new image”. 
 
A reminder that, as with all our competitions, all must be the author’s own work, including 
any backgrounds or borders used. 
 
Obviously this gives you a huge amount of scope to be creative and can be on any sub-
ject you like. Here are a few tips that may help you to decide what to do and how to tackle 
it. 
 
1. The first tip is to assemble all the images you are going to use in your montage and 
make sure that they are all the same resolution. This will prevent any problems of trying 
to mix part of an image at 300 dpi with another at 72 dpi. 
 
2. You can create a montage in Adobe Photoshop or Adobe Photoshop Elements in sev-
eral ways, but whatever method you choose, it is best to add each new element to the 
montage as a separate layer. This process allows you to manipulate each element indi-
vidually. (If you cut and paste, each element will appear on a new layer automatically). 
When all of your elements are assembled in the final image, you can resize or move the 
layers (the added images) so that they are in the desired position.  
If the Layers palette does not appear on your screen, choose Window > Layers. See Pho-
toshop or Photoshop Elements Help for more information about using Layers and the 
Layers palette.  
 
To create the montage: 
1. Choose File > New to create a new blank image. Specify the image size based on the 
desired final result (for our digital competitions this is 1024 pixels wide by a maximum of 
768 pixels high). 
Note: If your images differ in resolution or pixels per inch, they might display at an unex-
pected size in the final montage image. You can use the steps below on transforming lay-
ers to resize the images appropriately. Due to the final image being projected and not 
printed you should consider how many elements it is viable to fit on the screen without 
them appearing too small. 
2. Choose File > Open, and open the first image (Image 1) to be added to the montage 



background. You will now have the montage background and the first image (Image 1) 
open at the same time. 
3. Select the Move tool. Click anywhere within Image 1, drag from the Image 1 window to 
the background image window, and release the mouse button. Image 1 displays in the 
montage image window on a new layer, called Layer 1. 
4. Double-click the words Layer 1 in the Layers palette, and rename Layer 1 so that you 
can keep track of your layers. 
5. Close the Image 1 window so that only the montage image is now open. Your Layers 
palette now contains a Background layer and the new layer that you renamed. 
After you have added your first image to the background image, open the next image to 
be added. Repeat steps 2 to 5 to add all your images to the montage. 
 
 
To resize, reposition, and rotate the images or layers in the Montage: 
1. In the Layers Palette, click once on the layer that you want to adjust, to target that 
layer. 
2. Choose Edit > Free Transform (Photoshop) or Image > Transform > Free Transform 
(Photoshop Elements). 
3. Note the bounding box around the edges of the layer and the anchor points on all four 
corners and sides (eight in total). Resize the layer by dragging the anchor points. If a 
layer displays larger than the montage frame, drag the layer in any direction until you can 
see a corner of the image. You can then transform the image using the anchor point on 
the visible corner.  
Rotate the layer by positioning your cursor just outside the bounding box, clicking, and 
dragging. You can rotate the layer when your cursor changes to a curved double-headed 
arrow. 
4. In the option bar at the top of the screen, either click the check box to accept the trans-
formation or click the circle with the slash through it to cancel the transformation. 
Repeat steps 1 to 4 to resize, reposition, and rotate each of the other layers in the image 
until you are happy.  
 
To rearrange the stacking order of the layers: 
To change the stacking order of the layers or the way the layers overlap, drag any layer 
in the Layers palette above or below another layer. 
This method obviously assumes that the images you are mixing together have already 
been extracted from their original backgrounds. If you need to extract a part of an image 
there are several ways this can be done, such as erasing the background with the eraser 
tool, using the magic wand to select the background and then deleting it or using the 
layer mask. Obviously your choice of method with depend on the individual images and 
your level of experience. The eraser is probably the easiest method.  
 
Don’t forget to also experiment with different blending modes to blend the parts of your 
montage together. For example, screen mode will remove any black background from an 
image. Finally flatten your image using Layers/Flatten image and save the final result as 
a jpg file for submission to the competition at least a week beforehand. 
  
The format of the filename is Title in CAPITAL letters then a space then “by” then another 
space followed by the name of the author in lower case. For example: 
 ANIMALS MONTAGE by val walker. jpg 
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Extra Help 
We will be playing a tutorial of how to create a montage on the first evening of the new 
season at the beginning of September, so you will see how it is done on the screen. That 
may be a bit short notice so better to make a start now. At least get your ideas and im-
ages organised! 
 
 There is plenty of additional help on the web for both inspiration and methods of creating 
montages. Try typing in “Photoshop montage” into your browser. 
 
Best of luck 
 

Val 
 

=====0===== 

 

 
Winner’s Enclosure 

 
 ‘West Hyde Trees at Easter’ by Chris Wallace 
(1st place in Colour Print of the Year) 
 

This shot is my personal favourite to date. For around 9 years I drove past this tree in a 
field adjacent to the M25 on my way to work. This Easter I finally got round to getting out 

the Ordnance Survey map and finding 
out how to get to it. At 5:30 in the morn-
ing on Good Friday, after driving down a 
single track road with passing places 
and a short hike through saturated wet 
grass later I reached the tree. What the 
image didn’t convey (thankfully) was the 
non-idyllic road noise from the motorway 
immediately behind me! Shooting 5 
bracketed exposures (-2,-1,0,+1 and +2 
stops) and combining them at home with 
Photomatix software (from 
www.hdrsoft.com) showed there was 
potential, but additional flare and lower 
contrast from using a graduated filter 
straight towards the sun spoilt the qual-

ity. Saturday I was in Leicester, but Sunday I made another early morning visit, this time 
without using filters and relying totally on the software to cope with the high dynamic 
range. This was technically much better, but the light and clouds were a little uninterest-
ing. Monday I went out again: this time success! At last all the early mornings paid off and 
I knew I had the image I wanted. All it needed was a little cloning to get rid of a distracting 
tree peeking out over the hill, and lots of masking and tweaking curves and colour satura-
tion to bring out how I perceived the scene. For the technical geeks out there who are in-
terested (yes, I’m one as well!), the shot was taken on a 10 mega pixel Pentax K10D digi-
tal SLR fixed on a tripod using a 16 to 45 mm zoom lens at the 16mm setting, exposure 
using f19 at 1/10th to 1/180th of a second. 
 

Chris Wallace. 
 



Pictures and Premieres 
 

It is now possible to order Harry Myers’ book from Amazon – at a discount.  It will not 
be published until September but you will be first in the queue to get a copy when 
available.  Harry will, of course, sign your personal copy.  See the tribute from Roger 
Moore below. 
 

 

 
I must have attended scores of premieres over the years; something of an occupa-
tional hazard you might say. 
 
The buzz and excitement is fantastic. The crowds gather early in Leicester Square, the 
red carpet is rolled out … ah, the magic of movies!  
 
I much prefer attending other people’s premieres if I’m honest, as I don’t feel nearly so 
nervous, nor need to worry if the audience don’t like the film that I’ll never work again. 
  
One familiar face at many, if not most, of the premieres I attended in London was 
Harry Myers. His friendly smile stood out in an ocean of flash bulbs and lenses. He 
was never intrusive or pushy. He was always dressed immaculately in black tie and 
tuxedo. He was highly regarded and respected by everyone. How times have 
changed. 
  
I am delighted that Harry has finally put together 300 of his and Scott’s terrific photo-
graphs in this book, along with many of his anecdotes. He’s even been kind enough to 
feature me in a few.  
 
See you at the next premiere! 
 

                                                     Sir Roger Moore KBE 
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ROLL OF HONOUR 2006-07 

 

Trophy Class Name 
 

 

McLellan Class 1 Prints  M. Longhurst, FRPS 
 
Martin Class 2 Prints  K. Wallace 
 
Friendship Cup Aggregate of Prints  M. Longhurst, FRPS 
 
Jefferson Class 1 Slides  M. Dennis, CPAGB 
 
Ann Temple Cup Class 2 Slides  K. Wallace 
 
Merit Shield for Colour  Aggregate for Slides  M. Dennis, CPAGB 
 
Edith King Memorial Cup Print Portfolio (Home)  C. Wallace 
 
BPD Phototech Cup Print Portfolio (Trade)  not awarded 
  
Kenneth Gaseltine Portfolio of Slides  C. Wallace 
 
Wright Digital Set Subject  C. Wallace 
 
Norma Bateman  
Rosebowl Set Subject Slides  T. Weller 
 
Povey Slide of the Year  V. Walker, ARPS 
 
Jewell Cup Mono Print of the Year  D. Leather, MPAGB 
 
Bison Shield Colour Print of the Year  C. Wallace 
 
Katharine Herring Best Lady’s Aggregate  M. Dennis, CPAGB 
 
Shepherd Tankard Progress in Prints  P. Trowell 
 
Ruislip & Eastcote Progress in Slides  J. Coombe 
 
Pinner & Northwood Votes in Exhibition  R. Staff 
 
 
 
Promotions to Class 1 Slides K. Wallace 
 Prints K. Wallace 
 
 


